filtrar

Todo sobre las funciones de Array Dinámico de Excel

0 Las funciones de array dinámico en Excel (o también conocidas como «funciones DA») son capaces de filtrar, eliminar duplicados, organizar y realizar muchas otras funciones. Estas funciones se aplican a todo un rango de celdas, de ahí el nombre «funciones de array dinámico». Las funciones DA representan un gran avance a nivel técnico y […]

9 ejemplos Cute que podemos hacer con Buscarx.

0 Hola de nuevo, hoy vamos a revisar algunos ejemplos que podemos hacer con la nueva función Buscarx de Excel 365. Para esto, usaremos una tabla llamada “Ventas” con la que haremos nuestros ejercicios. Puedes descargar el libro aquí. 1. Buscar la última venta neta de Isabel Solución. =BUSCARX($C$2,VENTAS[VENDEDOR],VENTAS[VENTA NETA],0,-1)          A diferencia de todas las […]

COINCIDENCIAX. Igual que coincidir pero con el factor X

0 Para todos los usuarios de Office 365 en el programa Insiders llego a finales de agosto un conjunto de formulas que llegan a desplazaran a desplazar totalmente a las actuales reinas de la localización de datos. Estamos hablando de Buscarx y Coincidenciax. ¿Que tienen de nuevo? A diferencia de sus predecesoras, Buscarx y Coincidenciax […]

Scroll hacia arriba