buscarh

Dashboard alcance de objetivos: A Link to the Past.

0 Esta semana estuve jugando demasiado el clásico de Super Nintendo The Legend of Zelda: A Link to the Past tanto en SNES como en versión Randomizer en la PC (hasta hubo stream jejeje), y la verdad siempre quedo maravillado con este juego, por lo que se me ocurrió rendir homenaje con un Dashboard que […]

9 ejemplos Cute que podemos hacer con Buscarx.

0 Hola de nuevo, hoy vamos a revisar algunos ejemplos que podemos hacer con la nueva función Buscarx de Excel 365. Para esto, usaremos una tabla llamada “Ventas” con la que haremos nuestros ejercicios. Puedes descargar el libro aquí. 1. Buscar la última venta neta de Isabel Solución. =BUSCARX($C$2,VENTAS[VENDEDOR],VENTAS[VENTA NETA],0,-1)          A diferencia de todas las […]

Scroll hacia arriba