buscarx

Usa validación de datos en Excel para llenar formatos automáticamente.

0 Ya sean compañías grandes, negocios pequeños o empresas de casi cualquier tipo, una de las cosas más normales es encontrarnos con papeleo y formatos hechas en hojas de cálculo de Excel, ya que es el estándar para manejar facturas, recibos, órdenes de compra, etc. Y siendo así, muy seguido nos encontramos usando las mismas […]

BUSCARX. Valores no encontrados sin SI.ERROR

0 Anteriormente al realizar una consulta con alguna función de búsqueda debíamos complementarla con la función SI.ERROR para no recibir un espantoso #N/A. Ahora, con la adición de la función BUSCARX Excel esta tratando de facilitar las busquedas no encontradas gracias a la adición de un nuevo parámetro llamado “si_no_encontrado”, lo cual nos permite manejar […]

9 ejemplos Cute que podemos hacer con Buscarx.

0 Hola de nuevo, hoy vamos a revisar algunos ejemplos que podemos hacer con la nueva función Buscarx de Excel 365. Para esto, usaremos una tabla llamada “Ventas” con la que haremos nuestros ejercicios. Puedes descargar el libro aquí. 1. Buscar la última venta neta de Isabel Solución. =BUSCARX($C$2,VENTAS[VENDEDOR],VENTAS[VENTA NETA],0,-1)          A diferencia de todas las […]

Buscarx: Guía rápida de la mejor función de todas.

+1 Para todos los usuarios de Office 365 en el programa Insiders llego a finales de agosto un conjunto de fórmulas que llegan a desplazar totalmente a las actuales reinas de la localización de datos. Estamos hablando de Buscax, el padre de todas las funciones. ¿Que tienen de nuevo? A diferencia de Buscarv, Buscarh y […]

COINCIDENCIAX. Igual que coincidir pero con el factor X

0 Para todos los usuarios de Office 365 en el programa Insiders llego a finales de agosto un conjunto de formulas que llegan a desplazaran a desplazar totalmente a las actuales reinas de la localización de datos. Estamos hablando de Buscarx y Coincidenciax. ¿Que tienen de nuevo? A diferencia de sus predecesoras, Buscarx y Coincidenciax […]

Scroll hacia arriba