indice

9 ejemplos Cute que podemos hacer con Buscarx.

0 Hola de nuevo, hoy vamos a revisar algunos ejemplos que podemos hacer con la nueva función Buscarx de Excel 365. Para esto, usaremos una tabla llamada “Ventas” con la que haremos nuestros ejercicios. Puedes descargar el libro aquí. 1. Buscar la última venta neta de Isabel Solución. =BUSCARX($C$2,VENTAS[VENDEDOR],VENTAS[VENTA NETA],0,-1)          A diferencia de todas las […]

BUSCAR LA FILA / COLUMNA DE UN VALOR EN UNA MATRIZ.

0 Buscar la fila / columna de un valor en una matriz. En esta semana estuve trabajando con un líder de logística armando un cotizador único para todas sus operaciones, mismo que buscaba un código postal en una tabla y debía definir la tarifa según los tabuladores de los proveedores de envió. La dificultad con […]

INDICE + COINCIDIR CON TEXTO INTERMEDIO. LA INCLUSIÓN DEL SÍMBOLO *

0 Hola a todos y bienvenidos a una nueva entrada de blog en la que estaremos revisando como podemos hacer uso de la siempre poderosa combinación de INDICE+COINCIDIR pero buscando valores “no exactos”, o en otras palabras, valores que contengan un texto especifico en alguna parte del mismo. Tomemos el siguiente ejemplo: Quiero buscar el […]

Scroll hacia arriba